GHITA

Membru din: 06-10-2013   |   Nivel: ★★★★★   |   Ultima autentificare: 22-11-2021, 05:57:34 PM

    1242 posturi

     1 - 30 din 1242 de posturi
    Scris la data: 31 Aug 2021, 13:30
    Buna. Deschideti acel capac si curatati filtrul pompei poate nu e strans suficient si de asta curge .
    Scris la data: 23 Jun 2021, 08:54
    Buna, masina nu se poate alimenta cu apa daca are eroare, chemati pe cineva sa verifice ce am spus mai sus.
    Scris la data: 23 Nov 2020, 11:33
    Trebuie scoase suruburile si distantierele daca se mai poate si trebuie reglate foarte atent picioarele masinii, daca nu reusiti nici asa chemati service-ul in garantie sa verifice masina.
    Scris la data: 26 Oct 2020, 15:41
    A600 e o mașina foarte veche , nu am mai lucrat de mult timp la asa ceva, din cate imi amintesc sunt doua cuve diferite, una cu doi rulmenti 6203 si cu simeringul 21x40x10 si cealalta e cu un rulment 6203, unul 6204 si simering 25x47x10.
    Scris la data: 20 Oct 2020, 10:36
    Prea putine detalii, model masina, posibil capacul pompei nu e inchis bine.
    Scris la data: 28 Aug 2020, 09:36
    Probabil depasesti nivelul maxim indicat pe compartimentul de lenor.
    Scris la data: 14 Aug 2020, 12:37
    Probabil nu incalzeste apa si nu ajunge la evacuare. Nu ai specificat ce masina e.
    Scris la data: 01 Aug 2020, 13:36
    Pai data trecuta era win 105. Aceeasi piesa care ti-am aratat-o data trecuta.
    Scris la data: 26 Jul 2020, 22:09
    Putem vb. maine pe tel. 0723552783
    Scris la data: 26 Jul 2020, 22:06
    Ce tip de indesit e? Trimite poza cu toata placa.
    Scris la data: 26 Jul 2020, 20:19
    Asa arata.
    Fisiere atasate
    Scris la data: 26 Jul 2020, 20:11
    Nu, ala e triacul motorului ,.cel de la electrovalva e mai mic si arata ca un tranzistor.
    Scris la data: 26 Jul 2020, 15:01
    E ars triacul care alimenteaza electrovalva, trebuie schimbat.
    Scris la data: 24 Jul 2020, 13:04
    Trebuie sa demontezi masina, cheama un depanator daca suma de bani din masina merita, altfel dai banii la depanator.
    Scris la data: 24 Jul 2020, 13:01
    Daca masina se umple cu apa e defect presostatul sau placa electronica, daca masina nu se umple e furtunul de evacuare prea jos in spatele masinii.
    Scris la data: 13 Jun 2020, 15:07
    Buna, ai avut prea multa spuma in masina, demonteaza si curata filtrul pompei si pe urma trebuie sa mearga. Atentie mare la detergenti.
    Scris la data: 26 Apr 2020, 10:35
    Uite aici.
    Fisiere atasate
    Scris la data: 20 Apr 2020, 12:23
    Sigur are apa? Mi se pare ca e infundata si nu intra apa in ea sau nu aveti presiune suficienta. Totusi eroarea EE nu exista, pune o poza cu display-ul.
    Scris la data: 02 Apr 2020, 15:17
    Cel mai probabil masina nu incalzeste apa si nu trece im programul de clatire. Posibil rezistenta arsa. Pentru verificare setati un program scurt cu apa rece si daca merge bine pana la capat defectiunea e rezistenta.
    Scris la data: 26 Mar 2020, 14:51
    Furtunul va sare cand masina stoarce, asta inseamna ca aveti o alta problema acolo, cel mai probabil masina are telescoapele uzate sau rupte, puneti furtunul la loc si legati-l cu un colier.
    Scris la data: 22 Jan 2020, 12:27
    Buna, puneti 300g sare de lamaie in cutia de detergent, alegeti programul de bumbac la 90 de grade si lasati masina sa faca tot programul, fara haine.
    Scris la data: 08 Jul 2019, 13:15
    Ati uitat sa spuneti ce tip de masina este. Daca este whirlpool atunci este arsa sursa de alimentare din programator, se repara relativ usor de un electronist, costul este in jur de 200 lei in functie de meseriasul care o repara.
    Scris la data: 29 Jun 2019, 13:09
    Buna. Probabil e o defectiune in zona motorului, masina fiind in garantie trebuie sa chemati service-ul , nu puteti sa faceti dumneavoastra nimic.
    Scris la data: 06 Jan 2019, 20:12
    Nu inteleg ce vrei sa spui, prea putine detalii.
    Scris la data: 02 Jan 2019, 23:46
    Buna domnule Ionut Mircea, am ramas uimit de schimbarea site-ului, din punctul meu de vedere ati reusit sa distrugeti un forum foarte apreciat, dupa schimbare nu mai reusim sa gasim ce vrem nici cei mai vechi pe forum, dar cei care intra noi acum, nu mai primim nici notificari cand ne cauta cineva sau ne raspunde, desi setarile exista, dupa cum vedeti la acest post chiar si dumneavoastra ati dat un raspuns dupa doi ani......asta e.
    Scris la data: 21 Oct 2018, 22:32
    Cred ca e defect selectorul de programe sau are umiditate mare in el.
    Scris la data: 21 Oct 2018, 22:29
    Odata cu arderea electrovalvei vechi s-a ars si triacul ei, deci trebuie schimbat si triacul ca este in scurt.
    Scris la data: 29 Sep 2018, 22:52
    Nu se poate curata filtrul fara sa curga apa din masina.
    Scris la data: 29 Sep 2018, 22:51
    Da, poti daca are aceeasi prindere.
    Scris la data: 15 Sep 2018, 18:46
    Posibil defecta electrovalva de alimentare cu apa.
     1 - 30 din 1242 de posturi
    Pentru noi, confidențialitatea dvs. este importantă
    Portalul spatiulconstruit.ro folosește cookies pentru a asigura funcționalitatea și securitatea site-ului, pentru a personaliza conținutul și modul de interacțiune, pentru a oferi facilități de social media și pentru a analiza modul în care este utilizat site-ul. Aceste cookies sunt stocate și prelucrate, de către noi sau partenerii noștri în conformitate cu toate reglementările în vigoare și toate standardele de confidențialitate și securitate actuale.

    Vă rugăm să rețineți că este posibil ca anumite prelucrări ale datelor dumneavoastră cu caracter personal să nu necesite consimțământul dumneavoastră, dar vă puteți exprima acordul cu privire la prelucrarea realizată de către noi și partenerii noștri conform descrierii de mai sus utilizând butonul SUNT DE ACORD de mai jos.

    Navigând în continuare, vă exprimați acordul implicit asupra folosirii cookie-urilor.

    Mai multe detalii despre politica noastră de confidențialitate aflați aici: https://www.spatiulconstruit.ro/politica-de-confidentialitate.