Masina de spalat Whirlpool awo/d 41125 - la centrifugare se aprinde becul rosu de service

Salutari la toata lumea! Se pare ca acesta e de departe cel mai complex forum avand ca tema masinile de spalat, asa ca sunt sanse sa ma ajute si pe mine cineva :) Detin un Whirlpool awo/d 41125 care prezinta urmatoarea defectiune: cand ajunge la centrifugare pare ca nu reuseste sa echilibreze rufele pe tambur si dupa cateva acceleratii cu zdruncinaturi si batai puternice se aprinde beculetul rosu de service. Am incercat doar programul de clatire si centrifugare lunga cu o cantitate mica de rufe si totul a decurs normal, dar la final cand ar fi trebuit sa se opreasca a inceput o serie de acceleratii scurte si puternice si a trebuit sa o opresc (probabil s-ar fi aprins din nou beculetul rosu). Programul de centrifuga scurta incercat ulterior l-a dus pana la capat insa am sesizat o discontinuitate a turatiei motorului (la intervale neregulate de timp avea loc o scadere usoara a turatiei, ca si cand ar fi fost fluctuatii de tensiune). Am sunat bineinteles la service sa solicit un specialist la domiciiu si in urma descrierilor simptomelor am primit o constatare telefonica descurajanta : cost reparatie 480 lei, fara sa mi se specifice piesele defecte. Poate cineva sa-mi spuna care ar fi cauza? Poate exisa o varianta de reparatie mai putin costisitoare... Multumesc pentru ajutor
Buna.Trebuie sa stii ca in momentul in care masina intra in avarie se aprinde ledul de service si odata cu el se mai aprind si alte becuri verzi de pe orizontala pune o poza cu ele aprinse cand masina este in avarie si atunci pot sa iti spun mai multe.Din ce spui aici eu cred ca problema vine de la motor.
Buna! Am atasat o poza din momentul in care a intrat pe avarie. Mentionez ca eu am selectat rotatii 0, pentru a evita bataile puternice din momentul stoarcerii. Multumesc.
Nu au fost scoase cele 3 suruburi de siguranta
e in functiune de 6 ani. nu poate fi asta cauza
Buna.Este vorba de eroare f07 ,are probleme la motor ,mai precis la tahometrul motorului,programatorul nu poate citi turatia motorului si motorul pleaca la turatie maxima de aceea se produc bataile.Tahometrul se gaseste pe spatele motorului,ar putea sa fie sarit de la locul lui,daca nu stiti sa cautati acolo chemati pe cineva,dar nu mai folositi masina asa ca pot aparea defecte mult mai mari.Daca va pricepeti cat de cat va pot da mai multe informatii sa rezolvam problema impreuna,succes.
Revin sa va mai spun ca o astfel de reparatie nu are cum sa coste atat de mult cat ati spus mai sus,respectivul se referea la schimbarea programatorului dar defectul nu este la programator,si tipul ar fi avut o surpriza.
Daca-mi puteti da detalii suplimentare, as putea macar incerca (am facut rost si de un aparat de masura in acest scop). Am fotografiat motorul poate asa e mai usor de explicat ce-ar trebui sa fac. Multumesc
Da,banuiam ca este vorba de acest tip de motor.Daca ai prin casa cumva un superglue pune doua picaturi pe ax de o parte si de alta la gulerul alb de la magnet. Masina ta face figuri din cauza ca se invarteste magnetul pe ax si nu trebuie. Dupa ce pui superglue astepti 10 min si poti sa ii dai drumul,sigur va merge fara probleme
ce pot sa spun decat... INCREDIBIL! mi-am disperat probabil vecinii pentru ca nu m-am abtinut sa nu-i fac un test la ora asta, dar se pare ca functioneaza perfect. multumesc mult de tot pentru ajutor, faceti o treaba extraordinara cu acest forum
Ma bucur ca am putut sa va ajut si ma bucur ca mi-ati raspuns pentru ca majoritatea nu mai dau un raspuns nici bun nici rau,asta e educatia romanilor.
Salut,. Am o masina de spalat AWE 6316, cu alimentare verticala, de 5 ani. Problema este ca se opreste in timpul functionarii cu rufe si afiseaza eroarea F06 - probleme electrice. Daca nu pun rufe deloc in masina de spalat, nu se opreste. Fara nici o eroare. De asemenea, daca pun programul de test nu se semnaleaza nici o eroare. Cand este cu rufe, pare ca nu reuseste sa invarta cuva cu rufe exact dupa momentul in care introduce apa in cuva si incearca sa invarta inainte si inapoi la viteza mica. Incearca, nu reuseste sa invarta de cateva ori si apoi se "da batuta" si afiseaza eroarea F06 (cu leduri). Singura solutie e sa scot din priza si sa dau la programul cu centrifugarea, dupa care se deschide si usa (programul de spalare reluat se opreste in acelasi punct). La viteza mare nu are nici o problema. Deci nu pare o problema de la motor. Am verificat cablurile de conexiune intre placuta si motor si par ok. Va rog sa imi spuneti cum as putea rezolva fara sa schimb masina de spalat / unitatea centrala CLU.
Salut,. Am o masina de spalat AWE 6316, cu alimentare verticala, de 5 ani. Problema este ca se opreste in timpul functionarii cu rufe si afiseaza eroarea F06 - probleme electrice. Daca nu pun rufe deloc in masina de spalat, nu se opreste. Fara nici o eroare. De asemenea, daca pun programul de test nu se semnaleaza nici o eroare. Cand este cu rufe, pare ca nu reuseste sa invarta cuva cu rufe exact dupa momentul in care introduce apa in cuva si incearca sa invarta inainte si inapoi la viteza mica. Incearca, nu reuseste sa invarta de cateva ori si apoi se "da batuta" si afiseaza eroarea F06 (cu leduri). Singura solutie e sa scot din priza si sa dau la programul cu centrifugarea, dupa care se deschide si usa (programul de spalare reluat se opreste in acelasi punct). La viteza mare nu are nici o problema. Deci nu pare o problema de la motor. Am verificat cablurile de conexiune intre placuta si motor si par ok. Va rog sa imi spuneti cum as putea rezolva fara sa schimb masina de spalat / unitatea centrala CLU.
Salut,. Am o masina de spalat AWE 6316, cu alimentare verticala, de 5 ani. Problema este ca se opreste in timpul functionarii cu rufe si afiseaza eroarea F06 - probleme electrice. Daca nu pun rufe deloc in masina de spalat, nu se opreste. Fara nici o eroare. De asemenea, daca pun programul de test nu se semnaleaza nici o eroare. Cand este cu rufe, pare ca nu reuseste sa invarta cuva cu rufe exact dupa momentul in care introduce apa in cuva si incearca sa invarta inainte si inapoi la viteza mica. Incearca, nu reuseste sa invarta de cateva ori si apoi se "da batuta" si afiseaza eroarea F06 (cu leduri). Singura solutie e sa scot din priza si sa dau la programul cu centrifugarea, dupa care se deschide si usa (programul de spalare reluat se opreste in acelasi punct). La viteza mare nu are nici o problema. Deci nu pare o problema de la motor. Am verificat cablurile de conexiune intre placuta si motor si par ok. Va rog sa imi spuneti cum as putea rezolva fara sa schimb masina de spalat / unitatea centrala CLU.
De unde sti ca e vorba de f 06?Are afisaj electronic sau arata ca cea de mai sus si da aceeasi eroare? Apropo,cand postezi un raspuns , dupa ce ai trimis raspunsul da refresh la pagina si o sa iti vezi raspunsul afisat!
Eroarea e cea ca mai sus. Codul l-am gasit in manualul de service al masinii. Motorul nu e chiar ca cel de mai sus. Chiar m-am uitat daca am unde sa pun superglue... Scuze pentru ca am postat de 3 ori.
Da, acest cod spune ca e vorba de tahometrul motorului,spune-mi daca la stoarcere face cumva zgomot mare. Porneste masina pe stoarcere si cand e la turatia mare uita-te sub ea si daca vezi flame rosiatice la motor trebuie schimbati carbunii,cel mai bine ar fi sa ai si haine in ea chiar daca sunt uscate,daca flamele sunt albastre si foarte mici atunci e vorba de altceva,mai vorbim.
Face zgomot mare, dar parca nu mai tare ca inainte (asa mi se pare). Deci, la viteza mica, vad ca ii da comanda sa se miste, se misca un pic, se opreste (comanda inca exista) si parca "nu poate". Mai incearca de cateva ori si renunta. La viteza mare, 800 de rotati, nu are nicio problema.
Atunci s-ar putea sa ai rulmentii sparti si cand sarcina e mare sa se blocheze.
pot verifica eu asta sau sa merg la un service? oricum, multumesc
Trage cu mana de tamburul de inox in sus si in jos si vezi daca se misca fata de cuva,daca se misca atunci ai rulmentii sparti sau unul dintre axe rupt.
am verificat astazi si nu se misca fata de cuva.
Cred ca trebuie sa chemi pe cineva sa verifice pentru ca acest cod nu corespunde cu simptomele descrise. Stoarcerea o face normal cu haine in ea sau pleaca brusc la turatie mare?
La stoarcere nu are probleme. Merge si incet, si mai tare. Creste turatia si nu se opreste niciodata cu eroare. In schimb, cand introduce apa multa la haine, da comanda sa o miste inainte si inapoi (la turatie mica). Atunci are probleme. Uneori da eroarea chiar si la inceputul unui program. De exemplu, am incercat un program lung la 95 grade si nu reuseste nici primele rotiri sa le mai faca. Insa daca dau la centrifuga, ajunge la 800 de rotatii fara probleme.
Sincer nu se leaga simptomele cu eroarea,dar de la whirlpool ma astept la orice,cred ca singura solutie este schimbarea motorului. Se pare ca motorul tau atunci cand este masina incarcata consuma mai mult decat este setat in program,incearca sa speli mai putine haine sa fie sarcina mai mica si poate asa mai merge,dar oricum pana la urma nu va mai merge nici asa,pana la urma va ceda motorul de tot,am mai avut probleme de acest gen dar se manifestau in general pe stoarcere dar la tine spui ca e invers,deci motorul cred ca este singurul vinovat,este nevoie de mai multe masuratori complexe pentru a avea un diagnostic clar,cel mai simplu mod de detectare este schimbarea motorului si pusa la probe,si eu sunt curios cum vei rezolva situatia asta.Succes.
Dc sa aprins becul roșu de la mașină de spălat
Salut am si eu o intrebare dc se aprinde becul rau la masina de spălat si inca câte va becuri verzi
Buna, ai avut prea multa spuma in masina, demonteaza si curata filtrul pompei si pe urma trebuie sa mearga. Atentie mare la detergenti.
Lucru în România