romormica

Membru din: 24-09-2018   |   Nivel:    |   Ultima autentificare: 24-10-2018, 09:41:12 PM

    6 posturi

     1 - 6 din 6 posturi
    Scris la data: 24 Oct 2018, 21:53
    Intradevar a fost de vina triacul ,l-am schimbat si masina merge normal.Multumesc pentru ajutor,respectele mele.
    Scris la data: 20 Oct 2018, 19:08
    Buna seara.Astazi am primit electrovalva noua si am montat-o, masina a pornit normal dar electrovalva(cea cu spalarea) nu se mai inchide si masina se umple de apa.Am oprit masina si am setat programul de evacuare apa si electrovalva iar primeste comanda de deschidere si pe o parte intra apa iar pe cealalta o evacueaza,Probabil ca problema este pe placa de comanda si as vrea sa schimb triacul care comanda electrovalva dar ma gandesc ca s-ar putea sa mai fie si altceva defect.Daca ma puteti ajuta cu un sfat va rog.(Mentionez ca pe placa nu pare nimic in neregula la o cercetare vizuala)
    Scris la data: 20 Oct 2018, 19:07
    Buna seara.Astazi am primit electrovalva noua si am montat-o, masina a pornit normal dar electrovalva(cea cu spalarea) nu se mai inchide si masina se umple de apa.Am oprit masina si am setat programul de evacuare apa si electrovalva iar primeste comanda de deschidere si pe o parte intra apa iar pe cealalta o evacueaza,Probabil ca problema este pe placa de comanda si as vrea sa schimb triacul care comanda electrovalva dar ma gandesc ca s-ar putea sa mai fie si altceva defect.Daca ma puteti ajuta cu un sfat va rog.(Mentionez ca pe placa nu pare nimic in neregula la o cercetare vizuala)
    Scris la data: 11 Oct 2018, 22:03
    Buna seara. Aceeasi masina gorenje w7523 alta problema:nu mai efectueaza spalarea ,in rest merge normal.Are doua electrovalve pe alimentarea cu apa fiecare cu circuit separat de alimentare,masina primeste apa in compartimentul din dreapta (cel in care nu se pune detergent) dupa care sta ca proasta si nu mai face nimic. Pot sa schimb mufa de alimentare cu tensiune de la electrovalva care nu functioneaza la cealalta ca sa imi dau seama daca e de vina electrovalva sau placa de comanda sau nu?(electrovalvele sunt identice?).Daca sunt la fel pot sa mut si mufa de la cea care functioneaza la cealalta care nu merge sau risc sa stric ceva pe placa de comanda in caz ca electrovalva e defecta?.Mentionez ca la electrovalva care nu functioneaza nu se aude nici bizaitul de rigoare cand ar trebui sa cupleze.Am masurat rezistenta bobinelor :la cea care functioneaza(de culoare rosie) 2,46kohmi la cealalta(de culoare neagra) aparatul nu indica nimic(parca ar fi intrerupta) ciudat este insa ca am acelasi ansamblu de electrovalve de la o masina mai veche tot gorenje si la bobina rosie am 3,76kohmi iar la cea neagra nimic(pe scara maxima de 2000k)
    Scris la data: 30 Sep 2018, 00:44
    multumesc mult ,va doresc numai bine
    Scris la data: 24 Sep 2018, 22:37
    Buna Am un gorenje w7523 la care mi se blocheaza pompa de evacuare apa si nu gasesc modelul askoll M223 (25w 0.2a),pot sa montez o pompa de putere mai mare (40w 0.2a) sau nu? Ce se poate intampla?
     1 - 6 din 6 posturi