Sosso

Membru din: 14-09-2015   |   Nivel:    |   Ultima autentificare: 12-10-2015, 09:11:05 AM

    6 posturi

     1 - 6 din 6 posturi
    Scris la data: 14 Oct 2015, 10:57
    Revin cu inca o postare. Am mai incercat inca o proba. cu butonul de la temperatura pus pe minim. Am observat ca rezistenta fierbe apa in continuare. Am oprit programul, am eliminat apa si am masurat inca o data de asta data pe fiecare contact al rezistentei. Am observat ca intre contactele stanga - dreapta am rezistenta de apr. 28 ohms, intre mijloc (masa) si contact dreapta am tot 28, iar intre mijloc -stanga rezistenta 0. Concluzia mea: ca intre masa si contact stanga e scurt. Am dat jos tot siiliconul care acoperea zona respectiva si am incercat sa scot rezistenta si surpriza. Desi am reusit sa o slabesc si sa ii dau jos capacul de la exterior ea nu poate fi scoasa prin spate, ci odoar daca voi deschide cuva si voi scoate tamburul. Inauntru am obervat o garnitura de cauciuc care este mult prea mare in dimensiune ca sa poata fi scoasa prin spate. Intrebarea mea era, ati mai intalnit asemenea situatii de montaj la rezistenta pentru ca tot ce am vazut pe net spune ca ea poate fi scoasa si inlocuita prin spate fara sa fie nevoie sa demontezi tamburul si sa intri prin fata. In orice caz sambata am de gand sa demontez tamburul ca sa ajung sa scot rezistenta. Astept cu real interes opiniile dvs. Dl. Ghita. Cu mult respect!
    Scris la data: 07 Oct 2015, 10:58
    Buna dimineata, Am montat motorul la loc si condensatorul, am facut proba si masina merge fara nici o problema. Am vazut si pe unde se scurge apa. Pe la toate cele 3 contacte ale rezistentei este rugina dar doar pe la unul din ele se scurge apa, picaturi, care se scurg pe cuva si in final ajung exact pe axul motorului. In seara cand s-a produs evenimentul eram deja la a doua spalare si probabil ca a fost prea multa apa, a intrat in motor si a produs un scurt. Am mai observat, de fapt am auzit cum rezistenta incalzeste apa in continuu (fierbe apa) si am mai observat, pe la mijlocul programului, ca partea metalica a cuvei este aproape fierbinte desi temperatura o am setata undeva pe la 30 de grade. Nu sta tot timpul asa, dupa aceea temperatura scade. M-am gandit ca si asta ar fi o cauza si anume rezistenta e tot timpul fierbinte si siliconul din jurul contactelor s-a desprins si pe acolo picura apa. Am observat ca practic si tot ce am lipit pe spatele cuvei s-a desprins, probabil tot din cauza temperaturii ridicate. Pe panoul frontal am demontat termocupla (sper ca i-am zis bine) si am atasat niste poze. Am masurat rezistenta si am observat ca atunci cand cupleaza (undeva cam prin zona lui 25 grade) pe toata plaja de temperaturi pana la maxim rezistenta ei este aceeasi si anume aprox 0.6 ohmi. Cand o pozitionez inspre minim si se si aude cum decupleaza rezistenta este infinit. Cum pot sa imi dau seama daca e buna sau nu. Si de fapt cum as putea sa o demontez pentru ca dedesubt imi intra un .. parca ar fi o litza mai groasa izolata verde, sau poate e un tub capilar. Nu imi dau seama cum e montat, prin presiune, prin insurubare ca altfel as fi scos (termocupla) si as fi mers cu ea la magazin sa le mai cer si acolo o parere. Banuiesc ca litza asta sau tubul capilar duce la senzorul de tempeatura care e pus undeva pe dedesubtul cuvei. Am de gand sa dau jos siliconul care s-a dezilipt de pe spatele cuvei si sa pun si sa izolez cu altul pt temperaturi ridicate (1200 grade) pe care l-am si cumparat si sa incerc sa fac o proba de asta data cu termocupla pusa pe temperatura minima (rezistenta infinit), ma astept sa nu mai incalzeasca apa. Dar totusi de ce e tot timpul pe fierbere desi eu din buton am setat-o la 30 de grade?
    Fisiere atasate
    Scris la data: 25 Sep 2015, 20:30
    Buna seara. Daca o sa apara doua postari imi cer scuze. Am gasit condensatorul conform pozelor atasate. Am facut conexiunile conform video din link-ul de mai sus si am facut proba la motor +condensator si au mers perfect si pe 2 sensuri si pe 2 turatii. Concluzia: motorul si condensatorul sunt ok. Am mai atasat niste poze cu ceea ce cred eu ca este o electrovalva imediat la alimentarea cu apa si inca un condensator dar de asta data pe alimentarea cu electric. Am masurat electrovalva si rezistenta imi arata infinit. Sa fie arsa cumva?
    Fisiere atasate
    Scris la data: 23 Sep 2015, 18:10
    Buna seara. Masina este un BOSCH WMV4250 Atasez si niste poze, unde se poate vedea si cam ce s-a intamplat pe la bornele rezistentei si modelul motorului pe care l-am demontat. Este facut de IB-MEI S.A. in Spania model 2/16/158 , in poza acolo unde este trecut n banuiesc ca sunt rotatiile si e trecut 2650 si 315. In fine din ce am citit de pe net reiese ca asincronul nu are carbuni si de aceea desi am inceput si i-am slabit din suruburi intr-un final nu i-am desfacut capacul complet; tot de pe net am gasit link-ul pe care il pun si aici si unde arata cum se testeaza motoarele astea separat de masina de spalat dar si cu condensator; acum mai trebuie sa ajung acasa si sa caut condensatorul ca nu l-am observat asa ..la o prima vedere. Oricum astept cu real interes si parerile dvs. dl. Ghita. Cu multa stima!
    Fisiere atasate
    Scris la data: 15 Sep 2015, 15:16
    multumesc pt raspunsul rapid.... acum trebuie doar timp sa ma si mobilizez sa il dau jos dupa care sa va si comunic diagnosticul final.
    Scris la data: 14 Sep 2015, 12:13
    Buna ziua . Am o masina de spalat automata BOSCH mai veche. din pacate (cu indicativ WD). Cred ca e fabricatie '90.Eu am pus-o in lucru incepand cu 2003. Nu stiam ca o sa gasesc acest site asa ca maine o sa furmizez si indicativul ei. Acum un an un vecin m-a ajutat si i-am schimbat rulmentul si simeringul dar cu ocazia asta a fost fortata pozitionarea rezistentei pe capacul din spate al tamburului, care fiind din fibra de sticla a crapat. Ca sa acoperim crapatura am pus silicon sanitar in mai multe randuri si am probat masina in lucru pana s-au izolat crapaturile.. Functiona fara probleme dar totusi nu era etansat perfect si curgea apa pe dedesubt, nu cine stie ce dar curgea M-am uitat atunci si nu mi-am dat seama de unde curge si cel putin atunci am observat ca nu curgea din spate de unde am izolat crapatura. Pentru inceput am banuit ca apa vine de undeva din fata acolo intre tambur si garnitura de plastic. Am tot folosit-o pana alataieri cand abia isi incepuse programul de spalare, incarcase apa si am auzit un bazait de intensitate neregulata coroborat cu flame pe care le-am si observat reflectandu-se in gresia de sub masina. Catecva secunde a durat, dupa care s-a oprit. Parca am simtit si miros de ars. Imediat am oprit alimentarea prima data de la siguranta din tabloul electric dupa care am scos cablul de alimentare.si am apasat si butonul de pornit oprit. La scurt timp am auzit si declicul care anunta ca s-a deblocat usa. Am desfacut prima data capacul deasupra si dupa aceea capacul spate. Am observat ca: - cureaua de angrenare nu era sarita - siliconul probabil din cauza temperaturii de la rezistenta se dezlipise in mare parte de pe zonele unde initial a facut priza - totusi parca nu era nimic umed la zona de demarcatie silicon - tambur acolo unde am observat dezlipirea siliconului - am observat la contactele rezistentei (zona sub care este cea mai mare cantitate de silicon) urme de rugina si m-am gandit ca este posibil ca apa din cauza temperaturii ridicate sa se fi strecurat pe aici prin silicon pe langa firul contactelor rezistentei si sa fie iesit afara si sa fi facut vreun scurt.. e doar o presupunere - am masurat cu MAVO rezistenta si concluzia mea este ca nu e arsa - am masurat (fara sa scot mufa de alimentare a motorului, din spate am pus bornele MAVO la contactor pe fiecare contact in parte) infasurarile motorului si concluzia ca nici aici nu ar fi ars - nu am vazut unde ar fi condensatorul, banuiesc ca el ar trebui sa fie undeva orientat inspre fata pentru ca nu e vizibil din spate deci nu am avut cum sa il verific si sa vad daca e cumva strapuns. - am incercat si am pus mana prin diverse zone pe dedesubt, tambur, motor, etc.. si nu mi-am dat seama de unde ar fi putut veni apa. - am scos apa ramasa in ea prin busonul din fata dreapta jos. Ce sfaturi imi dati ? Scuze pt postare foarte lunga dar am zis sa furnizez cat mai multe detalii. Multumesc!
     1 - 6 din 6 posturi
    Lucru în România