Masina de spalat ARISTON nu evacueaza apa

Am o masina de spalat ARISTON si la unele programe cand trebuie sa evacueze apa se opreste si nu evacueaza apa.Ca sa evacueze duc furtunul la sifonul de pardoseala evacueaza apa din masina si isi continua programul.Ce pot sa fac este din programator
Da si tu tipul MSR banuiesc ca estre Ariston AD 1600 uitate jos la pompa de apa sa nu ai ceva ,dar sigur vei gasi ceva inauntru si de aceea, daca lasi furunul jos masina isi continua programul. Ma pricep FOARTE BINE LA TOATE MSR SI LA TOT CE INSEMNA ELECTROCASNICE ,DA-MI TIPUL MASINI SI ITI DAU TOATE INFORMATILE PTR.REZOLVAREA PROBLEMEI APARUTE. NUMAI BINE.
Am o problema la un Wirpool FL 5105 primeste apa dar nu mai invarte cuva.ma piteti ajuta cu o sugestie pana sa chem un meserias?multumesc anticipat!
Prima posibilitate este de a avea periile (cărbunii) motorului uzate. Posibil chiar motorul, mai rar !
Am o masina de spalat ariston margherita ad1600....isi ia apa si dupa doua minute se opreste si apare eroare f10 (pressure switch problems)....ma puteti ajuta cu o sugestie....multumiri !!!
E defect presostatul,trebuie schimbat.
Va salut dul GHITA ! Aveti amabilitatea de a ma sfatui ce masina de spalat sa.mi cumpar vis.a.vis de raportul calitate pret Multumiri anticipate
Arctic sau Beko cu 5 ani garantie si daca merge 5 ani e suficient.
dul Ghita,nu am specificat un detaliu : neaparat masina trebuie sa se incarce pe sus,din lipsa de spatiu ! Beko vad din imagini nu are un asa model !
dul Ghita,nu am specificat un detaliu : neaparat masina trebuie sa se incarce pe sus,din lipsa de spatiu ! Beko vad din imagini nu are un asa model !
dul Ghita,nu am specificat un detaliu : neaparat masina trebuie sa se incarce pe sus,din lipsa de spatiu ! Beko vad din imagini nu are un asa model !
Cu incarcare verticala nu gasiti la Beko, incercati electrolux, sunt foarte bune.
Ai reusit sa schimbi presostatul?Aceas problema o am si eu acum....am fpst foarte multumim de aceast masina!Am schimbat la ea doar pompa de evacuare in 10ani si acum presostatul...intrebarea mea este daca nu gasim acelas presostat merge sa punem de la alta masina?
Buna ziua! Am o masina de spalat rufe Beko din anul 2010 . Atunci cand o pornesc intra direc pompa de evacuat apa si nu mai trece la alta comanda. Aceasta se intampla indiferent de programul selectat. Pompa de evacuat apa porneste la un interval regulat de cateva secunde. Am oprit alimentarea si am repornit masina de cateva ori dar face la fel. Mentionez ca acest simptom a aparut in timpul unui program de spalare, nemaiajungand la faza de limpezit.
Va salut ,da-mi mai multe detalii, la ce te-ai uitat la masina. 1 - cuva nu se invarte la nicio masina de spalat, ci tamburul de invarte cuva este rezervorul masini in care sta apa si spala rufele. corect DA.. 2 - La motor te-ai uitat ,sau spune-mi ai termostat reglabil sau temperatura o regleaza in functie de program. Da-mi mai multe detalii ca sa te pot ajuta. Cu mult respect Fane .
Buna seara ma numesc Camelia am o masina de apalat arctic A+si are furtunul spart din partea cu cuva furtunul cel mic negru si as dori sa stiu unde se poate gasi? Va rog mult
Buna seara ma numesc Camelia am o masina de apalat arctic A+si are furtunul spart din partea cu cuva furtunul cel mic negru si as dori sa stiu unde se poate gasi? Va rog mult
Dati mai multe detalii,nu reusesc sa inteleg despre ce furtun e vorba. Indiferent despre care furtun vorbiti il puteti gasi doar la un service de electrocasnice sau pe internet.
Scrieti-mi pe email.
Buna seara am o masina de spalat ariston hotpoint AQD97OD 49, as dori sa stiu cum as putea sa ii schimb limba pt ca a ramas pe turca de cand a fost montata si nu a afisat nimic in ecran de schimbare a limbii.va multumesc
Aici aveti instructiunile de schimbare a limbii si tot ce se tine de aceasta masina,urmariti la pagina 65 cum se schimba limba.
Buna ziua, In cer scuze. Unde pot sa gasesc manual pentru coduri de eroare. Am o masina de spalat rufe HOT POINT ARISTON AQD 970D49 EU/B si am urmatoarea problema: Porneste in program , incarca apa si la un moment dat se face panoul "pom de craciun" si apare eroarea F15. Din pacate nu mai am cartea cu codurile de eroare. Ma poate ajuta cineva? Multumesc.
f15...masina nu incalzeste apa, probabil e arsa rezistenta.
Buna ziua . Am o masina de spalat automata BOSCH mai veche. din pacate (cu indicativ WD). Cred ca e fabricatie '90.Eu am pus-o in lucru incepand cu 2003. Nu stiam ca o sa gasesc acest site asa ca maine o sa furmizez si indicativul ei. Acum un an un vecin m-a ajutat si i-am schimbat rulmentul si simeringul dar cu ocazia asta a fost fortata pozitionarea rezistentei pe capacul din spate al tamburului, care fiind din fibra de sticla a crapat. Ca sa acoperim crapatura am pus silicon sanitar in mai multe randuri si am probat masina in lucru pana s-au izolat crapaturile.. Functiona fara probleme dar totusi nu era etansat perfect si curgea apa pe dedesubt, nu cine stie ce dar curgea M-am uitat atunci si nu mi-am dat seama de unde curge si cel putin atunci am observat ca nu curgea din spate de unde am izolat crapatura. Pentru inceput am banuit ca apa vine de undeva din fata acolo intre tambur si garnitura de plastic. Am tot folosit-o pana alataieri cand abia isi incepuse programul de spalare, incarcase apa si am auzit un bazait de intensitate neregulata coroborat cu flame pe care le-am si observat reflectandu-se in gresia de sub masina. Catecva secunde a durat, dupa care s-a oprit. Parca am simtit si miros de ars. Imediat am oprit alimentarea prima data de la siguranta din tabloul electric dupa care am scos cablul de alimentare.si am apasat si butonul de pornit oprit. La scurt timp am auzit si declicul care anunta ca s-a deblocat usa. Am desfacut prima data capacul deasupra si dupa aceea capacul spate. Am observat ca: - cureaua de angrenare nu era sarita - siliconul probabil din cauza temperaturii de la rezistenta se dezlipise in mare parte de pe zonele unde initial a facut priza - totusi parca nu era nimic umed la zona de demarcatie silicon - tambur acolo unde am observat dezlipirea siliconului - am observat la contactele rezistentei (zona sub care este cea mai mare cantitate de silicon) urme de rugina si m-am gandit ca este posibil ca apa din cauza temperaturii ridicate sa se fi strecurat pe aici prin silicon pe langa firul contactelor rezistentei si sa fie iesit afara si sa fi facut vreun scurt.. e doar o presupunere - am masurat cu MAVO rezistenta si concluzia mea este ca nu e arsa - am masurat (fara sa scot mufa de alimentare a motorului, din spate am pus bornele MAVO la contactor pe fiecare contact in parte) infasurarile motorului si concluzia ca nici aici nu ar fi ars - nu am vazut unde ar fi condensatorul, banuiesc ca el ar trebui sa fie undeva orientat inspre fata pentru ca nu e vizibil din spate deci nu am avut cum sa il verific si sa vad daca e cumva strapuns. - am incercat si am pus mana prin diverse zone pe dedesubt, tambur, motor, etc.. si nu mi-am dat seama de unde ar fi putut veni apa. - am scos apa ramasa in ea prin busonul din fata dreapta jos. Ce sfaturi imi dati ? Scuze pt postare foarte lunga dar am zis sa furnizez cat mai multe detalii. Multumesc!
Motorul dvs nu e cu condensator este cu perii de carbune. Flamele de sub masina sunt de la perii si mirosul vine tot de acolo. In concluzie trebuie demontat motorul si schimbate periile de carbune dupa care masina va merge ca si pana acum.Succes.
multumesc pt raspunsul rapid.... acum trebuie doar timp sa ma si mobilizez sa il dau jos dupa care sa va si comunic diagnosticul final.
Buna seara. Masina este un BOSCH WMV4250 Atasez si niste poze, unde se poate vedea si cam ce s-a intamplat pe la bornele rezistentei si modelul motorului pe care l-am demontat. Este facut de IB-MEI S.A. in Spania model 2/16/158 , in poza acolo unde este trecut n banuiesc ca sunt rotatiile si e trecut 2650 si 315. In fine din ce am citit de pe net reiese ca asincronul nu are carbuni si de aceea desi am inceput si i-am slabit din suruburi intr-un final nu i-am desfacut capacul complet; tot de pe net am gasit link-ul pe care il pun si aici si unde arata cum se testeaza motoarele astea separat de masina de spalat dar si cu condensator; acum mai trebuie sa ajung acasa si sa caut condensatorul ca nu l-am observat asa ..la o prima vedere. Oricum astept cu real interes si parerile dvs. dl. Ghita. Cu multa stima!
Da,sincer nu credeam ca aveti o masina atat de veche,este cat se poate de clar,apa s-a prelins de pe cuva in motor,deci motorul dvs. este sigur ars. Condensatorul il gasiti sus langa filtrul de retea,unde intra cablul de alimentare. Sigur va trebui sa cautati alt motor,se potriveste si cel de la masina romaneasca,AUTOMATIC sau DIAMANT.
Buna seara. Daca o sa apara doua postari imi cer scuze. Am gasit condensatorul conform pozelor atasate. Am facut conexiunile conform video din link-ul de mai sus si am facut proba la motor +condensator si au mers perfect si pe 2 sensuri si pe 2 turatii. Concluzia: motorul si condensatorul sunt ok. Am mai atasat niste poze cu ceea ce cred eu ca este o electrovalva imediat la alimentarea cu apa si inca un condensator dar de asta data pe alimentarea cu electric. Am masurat electrovalva si rezistenta imi arata infinit. Sa fie arsa cumva?
Rezistenta electrovalvei trebuie sa fie aproximativ 3,5Kohmi,daca va da rezistenta mai mare e arsa bobina,se poate schimba doar bobina. Condensatorul de pe alimentare este de fapt un filtru antiparazit si daca arata rau se poate renunta la el fara a afecta functionarea masinii. Dvs. ati verificat motorul in gol dar daca condensatorul nu mai are valoarea inscrisa pe el atunci in sarcina nu mai merge. Ati precizat ca ati vazut flame sub masina,trebuie sa verificati toate legaturile electrice sa vedeti de unde au aparut,in cel mai rau caz montati totul la loc si folositi masina deschisa ca sa puteti vedea ce se intampla,daca masina nu ia apa schimbati bobina electrovalvei.
Buna dimineata, Am montat motorul la loc si condensatorul, am facut proba si masina merge fara nici o problema. Am vazut si pe unde se scurge apa. Pe la toate cele 3 contacte ale rezistentei este rugina dar doar pe la unul din ele se scurge apa, picaturi, care se scurg pe cuva si in final ajung exact pe axul motorului. In seara cand s-a produs evenimentul eram deja la a doua spalare si probabil ca a fost prea multa apa, a intrat in motor si a produs un scurt. Am mai observat, de fapt am auzit cum rezistenta incalzeste apa in continuu (fierbe apa) si am mai observat, pe la mijlocul programului, ca partea metalica a cuvei este aproape fierbinte desi temperatura o am setata undeva pe la 30 de grade. Nu sta tot timpul asa, dupa aceea temperatura scade. M-am gandit ca si asta ar fi o cauza si anume rezistenta e tot timpul fierbinte si siliconul din jurul contactelor s-a desprins si pe acolo picura apa. Am observat ca practic si tot ce am lipit pe spatele cuvei s-a desprins, probabil tot din cauza temperaturii ridicate. Pe panoul frontal am demontat termocupla (sper ca i-am zis bine) si am atasat niste poze. Am masurat rezistenta si am observat ca atunci cand cupleaza (undeva cam prin zona lui 25 grade) pe toata plaja de temperaturi pana la maxim rezistenta ei este aceeasi si anume aprox 0.6 ohmi. Cand o pozitionez inspre minim si se si aude cum decupleaza rezistenta este infinit. Cum pot sa imi dau seama daca e buna sau nu. Si de fapt cum as putea sa o demontez pentru ca dedesubt imi intra un .. parca ar fi o litza mai groasa izolata verde, sau poate e un tub capilar. Nu imi dau seama cum e montat, prin presiune, prin insurubare ca altfel as fi scos (termocupla) si as fi mers cu ea la magazin sa le mai cer si acolo o parere. Banuiesc ca litza asta sau tubul capilar duce la senzorul de tempeatura care e pus undeva pe dedesubtul cuvei. Am de gand sa dau jos siliconul care s-a dezilipt de pe spatele cuvei si sa pun si sa izolez cu altul pt temperaturi ridicate (1200 grade) pe care l-am si cumparat si sa incerc sa fac o proba de asta data cu termocupla pusa pe temperatura minima (rezistenta infinit), ma astept sa nu mai incalzeasca apa. Dar totusi de ce e tot timpul pe fierbere desi eu din buton am setat-o la 30 de grade?
Revin cu inca o postare. Am mai incercat inca o proba. cu butonul de la temperatura pus pe minim. Am observat ca rezistenta fierbe apa in continuare. Am oprit programul, am eliminat apa si am masurat inca o data de asta data pe fiecare contact al rezistentei. Am observat ca intre contactele stanga - dreapta am rezistenta de apr. 28 ohms, intre mijloc (masa) si contact dreapta am tot 28, iar intre mijloc -stanga rezistenta 0. Concluzia mea: ca intre masa si contact stanga e scurt. Am dat jos tot siiliconul care acoperea zona respectiva si am incercat sa scot rezistenta si surpriza. Desi am reusit sa o slabesc si sa ii dau jos capacul de la exterior ea nu poate fi scoasa prin spate, ci odoar daca voi deschide cuva si voi scoate tamburul. Inauntru am obervat o garnitura de cauciuc care este mult prea mare in dimensiune ca sa poata fi scoasa prin spate. Intrebarea mea era, ati mai intalnit asemenea situatii de montaj la rezistenta pentru ca tot ce am vazut pe net spune ca ea poate fi scoasa si inlocuita prin spate fara sa fie nevoie sa demontezi tamburul si sa intri prin fata. In orice caz sambata am de gand sa demontez tamburul ca sa ajung sa scot rezistenta. Astept cu real interes opiniile dvs. Dl. Ghita. Cu mult respect!
Mai intai imi cer scuze ca nu am vazut penultima postare sa va raspund. Rezistenta este clar ca e defecta,referitor la garnitura aceasta se poate scoate,ea este sub forma de presetupa,prin strangerea surubului din mijloc se preseaza garnitura si se umfla,dupa slabirea la maxim a piulitei din mijloc pana la ultima spira de filet in asa fel ca piulita sa nu cada se inpinge surubul cu tot inauntru pana la piulita pentru slabirea garniturii,dupa care se trage rezistenta afara cu tot cu garnitura,poate fi mai complicat dar trebuie sa iasa,urmatoarea rezistenta o introduceti in locas pana la maxim si strangeti piulita tare.Nu trebuie demontata masina pentru rezistenta.Succes. Atentie mare la termostatul din poza ca daca rupeti conducta capilara nu mai merge,nu poate fi desfacut si nici reparat pentru ca se decalibreaza si nu mai respecta temperaturile,poate fi demontat de pe masina doar cu tot cu capilar si cu sonda din cuva,dar nu cred ca are nimic termostatul.
buna dimineata!Am o masina de spalat Artic de aproape 5 ani,dar de ceva timp a inceput sa-mi faca probleme.Nu stiu ce are ii dau drumul la program(oricare,am verificat la toate),ia apa si spala cat spala,o evacueaza,iar cand trebuie sa intre a 2-a tura de apa,sufletu'caci nu mai intrra,iar dupa cateva secunde masina intra in pauza.ce poate sa aiba?mereu ii dau reset si de la capat sa le limpezeasca cumva apoi iar reset si stoarcere.Iar ca totul sa fie perfect la sfarsit mai observ si o balta de apa pe langa ea,problema care a parut ,mai recent.din ce cauza sa fie?va multumesc
Buna.Precizati va rog ce tip de arctic este sidaca masina incalzeste apa in timpul spalarii.
este un model Artic C1000A.Da incalzeste apa caci am testat toate programele crezand ca va merge dar la toate face la fel,spala decat cu u prima tura de apa,apoi cand trebuie sa mai ia apa nu o mai face ,pune pauza.
este un model ARTIC C100A.DA APA O INCALZESTE LA PROGRAME CU TEMP RIDICATA,DAR SPALA CU APA CARE O IA PRIMA DATA IAR CAND TREBUIE SA INTRE A DOUA TURA DE APA NU MAI INTRA IN EA NICI PICATURA DE APA,INTRA IN PAUZA.CE CREDETI CA AR FI DE VINA?
Buna,cred ca masina dvs are un electroventil defect si nu ia apa la clatire,trebuie verificat si schimbat.
de unde as putea cumpara unul,cred ca stiu despre ce este vorba,de acea electrovalva prin care intra apa in masina.este dubla.pot comanda una universala sau imi trebuie neeaparat originala.va multumesc
de unde as putea cumpara unul,cred ca stiu despre ce este vorba,de acea electrovalva prin care intra apa in masina.este dubla.pot comanda una universala sau imi trebuie neeaparat originala.va multumesc
Scrieti-mi pe email.
de unde as putea cumpara unul,cred ca stiu despre ce este vorba,de acea electrovalva prin care intra apa in masina.este dubla.pot comanda una universala sau imi trebuie neeaparat originala.va multumesc
Buna,trebuie doar sa fie dubla si sa aiba aceeași prindere altfel nu o poti monta,mai trebuie sa ai grijă sa nu incurci firele sau furtunele,poti comanda de unde vrei sau poti lua de pe alta masina,se poate schimba doar bobina in care intra firele nu cu tot.Baftă.
Scrieti-mi pe email.
Scrieti-mi pe email.
Cu respect , va raspund; -ce tip de Arctic aveti cu display fara ecran ,scriet-mi mai mute detalii,iar faptul ca observati scurgeri de apa pe pardoseala este simplu ,dati capacul din spate daca aveti < ca sunt masini de spalat care nu au acel capac> si cind ajunge la programul de stoarcere dupa cum scrieti ca atunci va apare scurgeri de apa ,uitativa pe unde curge apa .poate fi racordul dintre cuva si pompa de evacuare,garnitura din fata hubloului poate fi crapata sau o etansare miscata si in momentul cind intra in turatie tamburul datorita miscari de rotatii se misca garnitura si pe unde este crapata sigur va curge,sau incercati altfel. DA-ti drumul la un program nu conteaza daca aveti rufe in masina sau nu si cind si-a luat apa oriti masina cu apa in ea si uitati-va prin saptele masini cu capacul dat jos pe unde se scurge apa.Daca nu va descurcati mai scrieti-mi sa va pot ajuta. Cu tot respectul. Fane
Buna ziua . Am o masina de spalat Miele novotronic w986, ideea este ca in momentul cand deschid hubloul sa bag rufele o gasesc cu apa in cuva , elimin apa cu ajutorul pompei ,o programez pe programul de spalare , merge 20 min dupa care porneste alarma si isi modifica timpul ramas de spalat se aprinde cu rosu un led in dreptul / zulauf prufen/... astept o solutie la problema. Va multumesc
Buna.Problema masinii dumneavoastra este ca masina are electrovalvele de alimentare defecte,probabil unul dintre ele ramane intredeschis si intra apa in masina permanent,de asta in timpul programului nivelul de apa creste si masina intra in avarie de supraplin. Trebuie schimbate electrovalvele.
multumesc frumos...
Scrieti-mi pe email.
da-mi si mie pe adresa de email cartea tehnica de la AD 1600 ,am pierdut cartea tehnica si nu mai stiu toATE PROGRAMELE. multumesc anticipat.- EMAIL TUDOR_STEFAN69@YAHOO.COM
Fane - 19 mar 2014, 12:03 da-mi si mie pe adresa de email cartea tehnica de la AD 1600 ,am pierdut cartea tehnica si nu mai stiu toATE PROGRAMELE. multumesc anticipat.- EMAIL TUDOR_STEFAN69@YAHOO.COM
Scrieti-mi pe email.
salut! am o masina de spalat MEISTER SLS 60 ZT la care nu se opreste alimentarea cu apa. am schimbat pompa de alimentare dar problema persista.pompa de evacuare este noua,care ar fi cauza ?
Furtunul de la evacuare prea jos sau defect presostatul de nivel sau infundat furtunasul subtire care merge de jos pana sus la presostat.
unde pot localiza presostatul de nivel? exista vreo schema a componentelor masinii?
Presostatul este undeva sus si la el vin cateva fire si un furtunas subtire cat un creion,verifica mai intai daca furtunasul nu e infundat sau spart,sufla prin el . Arata cam asa,
Salut nu este popa de alimentare la nicio masina de spalat se numeste electroventil .Daca opresti masina din buton se mai alimenteaza masina cu apa ?DA-mi detalii mai mute .Cu multa stima.FAne
Scriemi pe email.
Scrieti-mi pe email.
Scrieti-mi pe email.
Cum fac sa intru si eu in posesia carti masini de spala ad 1600 da-mi un numar de telefon sa te pot contacta .Cu respect Fane. Emai tudor_stefan69@yahoo.com
Te rog da-mi un semn despre tine legat de cum te pot contacta deorece doresc sa intru in posesia carti de la masina de spalat Ad 1600 ariston.Cu respect Fane.
Uite aici:
Multumesc frumos de fisier ,dar modelul meu de ariston este ad 1600 simplu fara nici o litera dupa, dar este cu dysplai si nu corespund programele dupa fisierul timis de tine . Daca ai ad 1600 fisa tehnica ti-as fi recunoscator. Multumirii.
Multumesc frumos de fisier ,dar modelul meu de ariston este ad 1600 simplu fara nici o litera dupa, dar este cu dysplai si nu corespund programele dupa fisierul timis de tine . Daca ai ad 1600 fisa tehnica ti-as fi recunoscator. Multumirii.
am si eu o daewo si ajunge pana la stoarcere adica pe la 11 min si se anvarte antruna precizez ca nu am bagat deca putin an ea un prosop care ar fi cauza?
Salutare,da-mi mai multe detalii cum ar fi; - isi face programul de spalare. -ai incercat si alt program,cit timp stoarce - ce fel de Daewo este cu incarcare frontala/verticala,ce-a din plastic care nu incalzeste apa trimite-mi o poza daca poti pe email si te ajut. Cu respect Fane
Buna... Am si eu o problema la masina de spalat (hotpoint ariston AQD970D 49)... Am bagat rufele la spalat si dupa cateva min s-a oprit si imi apare eroare F .. Ce pot sa fac? multumesc
Buna... Am si eu o problema la masina de spalat (hotpoint ariston AQD970D 49)... Am bagat rufele la spalat si dupa cateva min s-a oprit si imi apare eroare F .. Ce pot sa fac? multumesc
V-am raspuns.
Buna... Am si eu o problema la masina de spalat (hotpoint ariston AQD970D 49)... Am bagat rufele la spalat si dupa cateva min s-a oprit si imi apare eroare F .. Ce pot sa fac? multumesc
Eroare F nu exista.Dati detalii clare daca vreti un raspuns.Eroarea este F si un numar nu este doar f.
Buna ziua, dati-mi va rog mai multe date, ca nu poate fi doar litera F cod de eroare .Ce nu mai face masina de spalat cind se opreste si am sa va ajut. cu respect..
Buna ziua, dati-mi va rog mai multe date, ca nu poate fi doar litera F cod de eroare .Ce nu mai face masina de spalat cind se opreste si am sa va ajut. cu respect..
Am raspuns ,cu respect
V-am raspuns.
Buna ziua, am un Ariston Margherita Dialogic AD1600 din 2003. De ceva timp am mai multe problem cu ea, principal fiind ca in timpul functionarii, ecranul se incinge si se stinge (nu mai afiseaza nimic) desi masina duce programul de spalare pana la capat. Am trecut peste acest aspect, atata timo cat spala rufele. Insa acum am alta problema, desi inchid usa si se aude click, cand ii dau start, nu apare cheita mica rosie pe ecran iar masina nu porneste programul de spalare, motivul fiind ca nu recunoaste usa inchisa. Ma puteti ajuta cu o parere si un sfat? Multumesc.
Problema incalzirii displayu-lui este de pe modulul electronic,probabil un condensator defect sau umflat. Problema usii este probabil stiftul de la inchizatoare de pe usa este deplasat si carligul este descentrat.
Buna seara, Ghita, si multumesc pentru raspuns! Usa si carligul par a fi bine fixate, nu joaca nimic si nu este nimic indoit. Cand inchid usa, se inchide bine, deloc fortat, iar masina blocheaza usa in momentul in care ii dau start. Insa nu apare semnul de blocare (cheitza rosie) pe panoul electric. Ceasul programului merge, insa masina nu porneste. Ii dau reset, programul se reseteaza si masina deblocheaza usa dupa aproximativ 2 min de la reset, asa cum face in mod obisnuit. Deci, blocarea si deblocarea carligului functioneaza, dar masina nu recunoaste usa inchisa. In privinta display-ului, cine si cum il poate remedia? presupun ca demontarea lui este complicata. Multumesc frumos.
bauna seara, cumva ai cartea masini de la ariston AD1600 ?RASPUNDE-MI ACUM
BUNA SEARA, LA CINE POT GASI CARTEA MASINI DE SPALAT Ariston Margherita Dialogic AD1600 ? DATI-MI DE VESTE DE email tudor_stefan69@yahoo.com. Cu mult respect Fane
MAI AI CARTEA MASINI DE LA MODELUL SCRIS DE TIINE? Ariston Margherita Dialogic AD1600 din 2003 SA-MI UN SEMNAL PE EMAIL tudor_stefan69@yahoo.com si te pot ajuta cu mare placere. Daca poti sa-mi dai de veste acum ar fi OK.
Ariston Margherita Dialogic AD1600/ SALUT DA-MI De VESTE PE EMAIL SI TE POT REZOLVA email tudor_stefan69@yahoo.com
Asta inseamna ca lacatul usii e defect,blocheaza usa dar contactul electric din el nu se inchide si nu confirma im modul ca e inchis. Cel mai probabil trebuie schimbat lacatul usii. Cealalta problema nu e pe display e pe modulul principal al masinii,de acolo pleaca tensiunea care alimenteaza display-ul. Cautati un depanator care sa va schimbe lacatul usii si probabil va rezolva si display-ul.
MAI AI CARTEA MASINI DE LA MODELUL SCRIS DE TIINE? Ariston Margherita Dialogic AD1600 din 2003 SA-MI UN SEMNAL PE EMAIL tudor_stefan69@yahoo.com si te pot ajuta cu mare placere. Daca poti sa-mi dai de veste acum ar fi OK. Ariston Margherita Dialogic AD1600/ SALUT DA-MI De VESTE PE EMAIL SI TE POT REZOLVA email tudor_stefan69@yahoo.com
Buna, Fane. Am manualul, este in italiana si rusa (asa au avut cand am cumparat), sa imi spui daca iti foloseste. Am gasit un link cu manualul in engleza (https://www.gebruikershandleiding.com/Hotpoint-Ariston-ad-1600/preview-handleiding-431401.html?page=0017#af17), se vede cam prost dar cred ca te poate ajuta.
Multumesc CAR de raspuns si de link il stiam< vorbesc serios>dar nu se poate intelege ,dar poti sa scanezi cartea daca vrei si sa-mi trimiti pe email.Nu stiu de unde esti ca asa o copiam la xerox si rezolvam problema.Cu deosebita stima Fane
Pe Hotpoint Romania gasesti manualul pentru descarcare in engleza, italiana si franceza: http://www.hotpoint.ro/booklets/searchBooklet3.do. Iti trimit pe mail in engleza.
Multumesc, Ghita. Sper sa nu fie complicat. O zi buna!
Buna, am o masina de spalat Hotpoint Ariston Aqualtis AQD970D 49 EU/B si mi-a intrat o jumatate de creion prin nisa dintre tambur si garnitura direct in cuva si nu-l mai pot scoate. Oare ce e de facut? Mai pot folosi masina? Am chemat service-ul dar vine abia pe joi... ei nu mi-au spus concret daca o mai pot folosi sau nu. Poate ma ajuta cineva cu un raspuns. Multumesc
Buna,nu cred ca acel creion poate face ceva la masina ,in cel mai rau caz se rupe in bucati si o sa il gasiti in filtrul de la pompa de evacuare.Se poate scoate prin locasul de la rezistenta de incalzire dar trebuie demontata rezistenta,
Scrieti-mi pe email.
Salutare, scrie-mi detalii pe email e mult mai simplu.cu respect Fane.Nu mai bine.
Scrieti-mi pe email.
Buna seara. La masina mamei (ARCTIC BA 800 A) I s-a rupt furca sau suportul cu trei brate cum I-o spune care sustine cuva. Se poate inlocui doar asta. Si mai e o problema -cand am desfacut-o selectorul de programe s-a rotit si a cazut butonul care selecteaza programele si nu mai stiu pe ce pozitie sa il pun. Rog un sfat daca se poate. Multumesc.
Piesa rupta se numeste tripoda si o puteti comanda aici http://www.lexservice.ro/cumpara/cruce-tambur-tripoda-beko-wmf-76141-7681634 . Referitor la butonul de la selector studiati atent ca nu se potriveste altfel decat trebuie pus.
Lucru în România