luke2682

Membru din: 07-12-2013   |   Nivel:    |   Ultima autentificare: 07-12-2013, 01:55:13 PM

    8 posturi

     1 - 8 din 8 posturi
    Scris la data: 08 Dec 2013, 16:38
    La stoarcere nu are probleme. Merge si incet, si mai tare. Creste turatia si nu se opreste niciodata cu eroare. In schimb, cand introduce apa multa la haine, da comanda sa o miste inainte si inapoi (la turatie mica). Atunci are probleme. Uneori da eroarea chiar si la inceputul unui program. De exemplu, am incercat un program lung la 95 grade si nu reuseste nici primele rotiri sa le mai faca. Insa daca dau la centrifuga, ajunge la 800 de rotatii fara probleme.
    Scris la data: 08 Dec 2013, 12:46
    am verificat astazi si nu se misca fata de cuva.
    Scris la data: 07 Dec 2013, 23:20
    pot verifica eu asta sau sa merg la un service? oricum, multumesc
    Scris la data: 07 Dec 2013, 23:07
    Face zgomot mare, dar parca nu mai tare ca inainte (asa mi se pare). Deci, la viteza mica, vad ca ii da comanda sa se miste, se misca un pic, se opreste (comanda inca exista) si parca "nu poate". Mai incearca de cateva ori si renunta. La viteza mare, 800 de rotati, nu are nicio problema.
    Scris la data: 07 Dec 2013, 22:46
    Eroarea e cea ca mai sus. Codul l-am gasit in manualul de service al masinii. Motorul nu e chiar ca cel de mai sus. Chiar m-am uitat daca am unde sa pun superglue... Scuze pentru ca am postat de 3 ori.
    Scris la data: 07 Dec 2013, 17:43
    Salut,. Am o masina de spalat AWE 6316, cu alimentare verticala, de 5 ani. Problema este ca se opreste in timpul functionarii cu rufe si afiseaza eroarea F06 - probleme electrice. Daca nu pun rufe deloc in masina de spalat, nu se opreste. Fara nici o eroare. De asemenea, daca pun programul de test nu se semnaleaza nici o eroare. Cand este cu rufe, pare ca nu reuseste sa invarta cuva cu rufe exact dupa momentul in care introduce apa in cuva si incearca sa invarta inainte si inapoi la viteza mica. Incearca, nu reuseste sa invarta de cateva ori si apoi se "da batuta" si afiseaza eroarea F06 (cu leduri). Singura solutie e sa scot din priza si sa dau la programul cu centrifugarea, dupa care se deschide si usa (programul de spalare reluat se opreste in acelasi punct). La viteza mare nu are nici o problema. Deci nu pare o problema de la motor. Am verificat cablurile de conexiune intre placuta si motor si par ok. Va rog sa imi spuneti cum as putea rezolva fara sa schimb masina de spalat / unitatea centrala CLU.
    Scris la data: 07 Dec 2013, 17:43
    Salut,. Am o masina de spalat AWE 6316, cu alimentare verticala, de 5 ani. Problema este ca se opreste in timpul functionarii cu rufe si afiseaza eroarea F06 - probleme electrice. Daca nu pun rufe deloc in masina de spalat, nu se opreste. Fara nici o eroare. De asemenea, daca pun programul de test nu se semnaleaza nici o eroare. Cand este cu rufe, pare ca nu reuseste sa invarta cuva cu rufe exact dupa momentul in care introduce apa in cuva si incearca sa invarta inainte si inapoi la viteza mica. Incearca, nu reuseste sa invarta de cateva ori si apoi se "da batuta" si afiseaza eroarea F06 (cu leduri). Singura solutie e sa scot din priza si sa dau la programul cu centrifugarea, dupa care se deschide si usa (programul de spalare reluat se opreste in acelasi punct). La viteza mare nu are nici o problema. Deci nu pare o problema de la motor. Am verificat cablurile de conexiune intre placuta si motor si par ok. Va rog sa imi spuneti cum as putea rezolva fara sa schimb masina de spalat / unitatea centrala CLU.
    Scris la data: 07 Dec 2013, 17:43
    Salut,. Am o masina de spalat AWE 6316, cu alimentare verticala, de 5 ani. Problema este ca se opreste in timpul functionarii cu rufe si afiseaza eroarea F06 - probleme electrice. Daca nu pun rufe deloc in masina de spalat, nu se opreste. Fara nici o eroare. De asemenea, daca pun programul de test nu se semnaleaza nici o eroare. Cand este cu rufe, pare ca nu reuseste sa invarta cuva cu rufe exact dupa momentul in care introduce apa in cuva si incearca sa invarta inainte si inapoi la viteza mica. Incearca, nu reuseste sa invarta de cateva ori si apoi se "da batuta" si afiseaza eroarea F06 (cu leduri). Singura solutie e sa scot din priza si sa dau la programul cu centrifugarea, dupa care se deschide si usa (programul de spalare reluat se opreste in acelasi punct). La viteza mare nu are nici o problema. Deci nu pare o problema de la motor. Am verificat cablurile de conexiune intre placuta si motor si par ok. Va rog sa imi spuneti cum as putea rezolva fara sa schimb masina de spalat / unitatea centrala CLU.
     1 - 8 din 8 posturi
    Lucru în România