alex01

Membru din: 21-11-2014   |   Nivel:    |   Ultima autentificare: 12-03-2015, 06:33:26 PM

    8 posturi

     1 - 8 din 8 posturi
    Scris la data: 10 Dec 2014, 11:08
    Dak nu am dat destule detalii trebuia sa spuneti de la inceput, nu sa ziceti ca e pompa si dupa ce am cuparat-o veniti sa-mi spuneti ca am dat detalii insuficiente. Dak nu stiti nu mai dati diagnostice ca ii puneti pe oameni la cheltuieli inutile. Cat despre dusul la service stiam si eu fara sa- mi spuneti d-voastra.
    Scris la data: 06 Dec 2014, 20:47
    In legatura cu masina de spalat arctic,care nu mai evacueaza apa; am schimbat pompa si tot asa face, deci nu era pompa. Mi-a mai zis cineva ca este placa electronica. Ma puteti ajuta sau nu stiti ce are?
    Scris la data: 04 Dec 2014, 23:10
    Am schimbat pomp a si tot ASA face. Nu mai evacueaza APA. Ma puteti ajuta, va dog.
    Scris la data: 24 Nov 2014, 22:17
    Multumesc. Am pus calgon si am lasat-o sa mearga 2 programe doar cu calgon. Acum functioneaza, dar parca tot face putina galagie la evacuare. O sa schimb pompa pe viitor.
    Scris la data: 21 Nov 2014, 22:29
    Am dat pompa jos, am curatat furtunul de evacuare, nici o schimbare
    Scris la data: 21 Nov 2014, 22:24
    Buna seara. Am o masina de spalat arctic de vreo 6 ani si am probleme la evacuarea apei, se aude un zgomot, evacueaza un pic si se opreste. Daca o opresc si o las vreo 15 min dupa ce o pornesc conti nua evacuarea dar se aude un zgomot. Am curatat filtrul si tot asa face. Sa fie pompa de evacuare? Va multumesc anticipat
    Scris la data: 21 Nov 2014, 21:37
    Buna seara, am o masina de spalat Arctic de vreo 6 ani si la evacuare face in zgomot, evacueaza putina APA si se operate. Dak o scot din priza si o las 15 min kind o pornesc evacueaza APA. Sa fie pompa de evacuare? Am demontat-o si se invarte. Am curatat filtrul. Multumesc anticipat
    Scris la data: 21 Nov 2014, 21:37
    Buna seara, am o masina de spalat Arctic de vreo 6 ani si la evacuare face in zgomot, evacueaza putina APA si se operate. Dak o scot din priza si o las 15 min kind o pornesc evacueaza APA. Sa fie pompa de evacuare? Am demontat-o si se invarte. Am curatat filtrul. Multumesc anticipat
     1 - 8 din 8 posturi
    Pentru noi, confidențialitatea dvs. este importantă
    Portalul spatiulconstruit.ro folosește cookies pentru a asigura funcționalitatea și securitatea site-ului, pentru a personaliza conținutul și modul de interacțiune, pentru a oferi facilități de social media și pentru a analiza modul în care este utilizat site-ul. Aceste cookies sunt stocate și prelucrate, de către noi sau partenerii noștri în conformitate cu toate reglementările în vigoare și toate standardele de confidențialitate și securitate actuale.

    Vă rugăm să rețineți că este posibil ca anumite prelucrări ale datelor dumneavoastră cu caracter personal să nu necesite consimțământul dumneavoastră, dar vă puteți exprima acordul cu privire la prelucrarea realizată de către noi și partenerii noștri conform descrierii de mai sus utilizând butonul SUNT DE ACORD de mai jos.

    Navigând în continuare, vă exprimați acordul implicit asupra folosirii cookie-urilor.

    Mai multe detalii despre politica noastră de confidențialitate aflați aici: https://www.spatiulconstruit.ro/politica-de-confidentialitate.