Florin Balan

Membru din: 22-01-2014   |   Nivel:    |   Ultima autentificare: 08-02-2014, 03:36:49 PM

    7 posturi

     1 - 7 din 7 posturi
    Scris la data: 08 Feb 2014, 16:04
    Buna ziua.Masina mea de spalat Seg nu poate sa roteasca cuva in faza de umpre sau incalzire,dupa care se roteste doar spre sanga pentru spalare,si viteza e foarte mare de la inceput, in asa fel incat nu poate sa-si aseze rufele si intra in vibrtii foarte mari.De pe forum,am aflat de la cineva caruia -i mulumesc foarte mult,ca trebuie sa masor tahometrul,triacul,lucru care l-am facut si am schimbat si carbunii la electromotor.Am aceleas rezultate.Rog pe cineva sa ma ajute.
    Scris la data: 24 Jan 2014, 11:01
    Modelul este SEG1247 D,are 1200rot. pe min.,wmax .2200 w.Rulmentii i-am schimbat de curand,fulia de la cuva nu are joc,iar dupa scimbarea rulmentilor a mers foarte bine 5-6 spalari.Dupa ce se termina procesul de incalzire,apa ramane tot rece,si se roteste pentru spalare decat spre stanga si cu viteza prea mare anca de la inceput,in asa fel de scartae cureaua pana isi ia turatie, dupa care sare de pe fulie.Turatia de spalare se apropie de cea de limpezire si se face brusc.
    Scris la data: 23 Jan 2014, 14:09
    Am verificat din nou telescoapele,am verificat rezistenta si nu da la masa,valorea ei pe aparatul meu e de aprox. 50 ohmi,am repus-o in functiune.Cand ar trebui sa incazeasca apa,motorul nu poate sa roteasca cuva,apa ramane rece,iar cand trebuie sa inceapa spalarea porneste cu viteza care se apropie de cea de la evacuare,dandui turatie mare de la inceput,rufele nu se asaza, apar vibratiile si ajunge sa-i sara si cureaua
    Scris la data: 23 Jan 2014, 00:05
    telecoapele sunt prinse,au mers foarte bine pana acum cateva zile,multumesc mult,mai verific maine ,masor si rezisrenta si ne mai consultam.
    Scris la data: 22 Jan 2014, 23:30
    Dupa decuplarea rezistentei caere avea aproximativ 50 ohmi,am pornto ,nu a mmai sarit siguranta,a itrat in program,dar are vibratii cuva foarte mari saga-dreapta.Sa fie din telescoape,sau s-a desprins altceva?
    Scris la data: 22 Jan 2014, 21:50
    Mltumesc.O sa incerc atunci sa o decuplez sa vad ce face
    Scris la data: 22 Jan 2014, 20:50
    Am si eu o problema cu masina de spalat SEG, cand pornesc masina de spalat isi ia apa, se invarte umpic motorul iar dupa aceea se opreste si imi da siguranta de la contuar afara. Ma poate ajuta si pe mine cineva? Multumesc anticipat!
     1 - 7 din 7 posturi
    Lucru în România