Reparatii masini de spalat

Am un Ariston AQXD 129 care afiseaza eroare F1. Prima data cand mi-a aparut aceasta eroare am incercat un program de clatire care a functionat apoi am rulat un program de spalare , care de asemenea a functionat. Dupa o saptamana cand am incercat sa rulez un program de spalare mi-a aparut aceeasi eroare F1. Am incercat o evacuare - eroare F1 , apoi o clatire - eroare F1 , spalare la fel... eroare F1. AM verificat, cu un multimetru, bobinele motorului si toate aveau ~ 10 ohmi. Am verificat vizual contactele mufelor care se conecteaza la placa si sunt in ordine. De asemenea am masurat tensiunile de alimentare a motorului ( conector J9) in momentul pornirii programelor si sunt zero. Nu stiu ce sa mai incerc ! Ce ma sfatuiti ???
Acest model de motor este deosebit de celelalte motoare,este un motor special iar placa electronica a masinii este dotata cu un invertor care modifica frecventa tensiunii de alimentare a motorului asa cum este programat,deci verificati cu multimetrul rezistenta tahometrului ( cele doua fire subtiri rosii care pleaca din mufa motorului pana la capatul din spate al axului ) sa nu fie intrerupt si daca acesta e bun trebuie sa chemati un depanator pentru ca restul e foarte complicat de verificat.
Multumesc pentru raspuns ! Am masurat tahometrul si are 180 ohmi . Este rezistenta normala ? Am constatat ca , dupa ce apare eroarea F1 si scot masina din priza, dupa ce o reintroduc in priza , electrocontactul de la hublou este actionat de doua ori fara ca sa apas butonul de pornire al masinii. Este normal sa se intample asa ?
Da este normal si una si alta.Problema la masina dumneavoastra se pare ca este de pe modulul electronic,ori nu vede motorul ori e defect ceva pe alimentarea motorului.
Buna ziua! Am si eu aceeasi problema la acest model de masina de spalat. Cum ati rezolvat Dvs. problema? A fost modulul electronic? Cam cat a costat reparatia? Va multumesc, Mihaela
Lucru în România