Masina de spalat Ardo nu invarte cuva plina cu apa

Care ar fi cauza la o masina de spalat Ardo, ca atunci cand are apa sa nu invarta cuva, (doar o misca putin) dupa ce evacueaza apa invarte, si la stoarcere deasemenea invarte, cureaua nu este slaba am verificat. Daca stie cineva astept o solutie. Multumesc
Nu cumva asa e programul?Orice masina sta cu apa in cuva un timp, pe la mijlocul programulu. E pentru inmuierea rufelor. Aceasta nu e o defectiune. exista si programe fara stoarcere, pentru lana de exemplu - apa e eliminata fara sa se mai invarta cuva deloc.
salut ! schimba condensatorul, trebuie sa demontezi capacul de sus este de 16 mf. costa cam 6,7 lei din cauza asta nu mertge mas. pt. ca la spalat este foarte greu ca are apa in ea. astept raspuns sau intrebari bafta!
Dorin, sigur e condensatorul.
da sigur ,daca balanseaza stanga-dreapta la spalare.
Condensatorul ar trebui să fie cauza
Salut,am avut si eu o problema asemanatoare la un beko, am schimbat condensatorul,si acum invarte fara probleme ,dar la inceputul fiecarei invartiri se aude un zgomot ca un scartait,inainte nu se auzea. am verificat si cuva la rece , nu se aude acel zgomot care sa ma faca sa cred ca sunt rulmentii. De la ce ar putea fi?
ai pus condensator mai mare sau e uzata cureaua
schimba cureaua si curata canalul curelei la motor
Buna ziua, va rog sa ma iertati asemenea problema a si eu la o masina Ardo x 600 Anna la fel imi face si mie va rog imi spuneti si mie de unde as putea lua condensatorul ptr masina ? Xa multumesc !!!!
Sunt de părere că este vorba despre condensatorul antiparazitare.Se află exact la intrarea cablului de alimentare în corpul mașinii.Sună cam nefiresc dar acesta este responsabil cu surplusul de "putere„ dat motorului pentru rotire stânga dreapta.Fără acesta motorul schițează doar o tentativă de a roti tamburul nereușind acest lucru.Dacă în simptome recunoașteți acest lucru ,acesta este cauza.
am o masina de spalat haier ms1460s si cand i dau drumu ia apa intruna si in acelasi timp o si evacueaza... nu invarte cuva deloc ce are? ce ias putea face? trebuie neaparat sa chem un instalator?
Verificati daca furtunul de evacuare este ridicat in spatele masini cel putin pana la jumatatea ei.
Buna seara , am si eu o masina de spalat whirpool AWG 1508 cu 800 rpm , cand o programez an loc sa primeasca apa si sa plece normal se aude doar un bazait usor , dar nu se mai anvarte cuva deloc , cureaua este an regula , motorul are carbuni , pompa de apa merge , iar ultima data a spalat rufele dar nu a mai stors , va rog sa ma ajutati cu un raspuns ca nevastamea e bolnava si nu are voie sa spele manual , va multumesc .
Daca bazaitul e continuu ar putea fi infundata sita de la furtunul de alimentare si atunci masina nu ia apa. Daca e un bazait scurt si pe urma e liniste atunci aveti un defect la motor sau usa nu se blocheaza si masina nu porneste in program.
Lucru în România