Buna seara avem o masina spalat wirlpool model AWM 5100 mai vechi cu programator mecanic care dupa ce afost transportata cateva sute km.are...

buna seara avem o masina spalat wirlpool model AWM 5100 mai vechi cu programator mecanic care dupa ce afost transportata cateva sute km.are urmatoarea durere, la pornirea din buton pe orice program se comporta astfel .se aude un mic "clantanit" semn ca vrea sa porneasca programul,sta si se gandeste aproximativ 20 secunde apoi porneste pompa de evacuare vre-o7 secunde dupa care nuvrea sa mai inainteze. Mentionez ca am asteptat cu aparatul de masura pe electroventilul de alimentare cu apa dar nu primeste tensiune ,mentionez ca hubloul nu se zavoraste el putand sa fie deaschis voit in timp ce lucreaza pompa de evacuare spre exemplu .Am incercat si ca la inceputul programului cu hubloul deschis sa fac cu o surubelnita zavorarea dar lucrurile decurg la fel ; un mic zgomot ,cugetare,pornire pompa evacuare si atat ! Va multumesc din suflet pentru sfaturi si spatiul gazduit ! P.S. pot sa deranjez cu un tel. la unul din tel afisate la alte discutii ?
Buna,masina ta nu e cu programator mecanic,programatorul e electronic si de aceea porneste pompa de evacuare care semnaleaza avarie. Daca usa nu se blocheaza masina intra in avarie si evacueaza,se considera ca s-a deschis usa si curge apa afara trebuie urgent evacuata. Prin urmare trebuie verificat contactul usii poate a sarit vreun fir la transport sau e defect si trebuie schimbat. Da,poti sa ma suni pe 0773978699.
Lucru în România