Discuţiile 1 - 1 din 1 discuţie
  pagina urmatoarepagina urmatoare pagina anterioara Pagina din 1 pagina urmatoare ultima paginaultima pagina
Discuția 1
Dectane - 04 apr 2015, 12:48 (post nou)
Raspuns solutie
Buna seara, am o masina de spalat ariston avxxl 105 si am urmatoarea problema. Porneste functioneaza 30 de secunde dupa care da eroare. O scot din priza o las 30 de secunde dupa care cand o pornesc din nou chiar daca nu apas butonul de pornire porneste singura merge un timp dupa care incepe sa bage apa fara sa se mai opreasca.Va atasez cateva poze cu becurile care se aprind.Se poate da un reset sau ce se poate face.Multumesc anticipat.
Fisiere atasate
Raspunde
GHITA - 05 apr 2015, 16:09 (post nou)
Raspuns solutie
Dupa simptome pare a fi vorba de o problema la motor ( carbunii sau contacte imperfecte la mufa sau o intrerupere de undeva ) ,eroarea pe care o afiseaza pare a fi f 06 care nu este o eroare alocata la ariston.
 GHITAGHITA
★★★★★
Raspunde
Porneste o discutie noua
Răspunsuri soluţie
→ din toate forumurile
Masina de spalat DAEWOO Nano Silver DWF 750 MPS
Va salut dle Ghita. Ma uitam pe acest forum ca sunt aproape 2 ani de la prima problema pe ...
Covoare antiderapante exterior
Va rugam sa consultati link-urile atasate acestui post
electricitate
Posibilitatile sunt; 1. Siguranta arsa in tablou. 2. Fir ars in tablou la iesire din...
Masina de spalat INDESIT nu porneste
Cel mai probabil s-au terminat carbunii la motor.
Stoparea umezelii ascensionale cu Dryzone la Cetatea Fagarasului c&a construct - DRYZONE
Buna ziua Daca zidul este suprateran nu necesita tratamente suplimentare.Se va usca in...
vezi toate răspunsurile soluţie
Cei mai activi utilizatori
 amro
amro
3 posturi in ultima luna
 
mariafarcas
2 posturi in ultima luna
 
Cornel Comusi
2 posturi in ultima luna
 
vlad123
1 post in ultima luna
 
coly
1 post in ultima luna
 
Containere Adiss
1 post in ultima luna
 
ZenGirl
1 post in ultima luna
 
Casaanke
1 post in ultima luna
 
Adra
1 post in ultima luna
 
aCasa
1 post in ultima luna