Discuţiile 1 - 1 din 1 discuţie
  pagina urmatoarepagina urmatoare pagina anterioara Pagina din 1 pagina urmatoare ultima paginaultima pagina
Discuția 1
Sorin Geczi - 20 mai 2015, 22:11 (post nou)
Raspuns solutie
buna !am o masina de spalat arctic BA600 A+.vreau sa dezactivez led-ul de la clatire suplimentara.apas pe butonul respectiv insa nu se dezactiveaza.daca cumva stie cineva si ma poate ajuta in aceasta problema le sunt recunoscator.va multumesc!
Raspunde
GHITA - 20 mai 2015, 23:02 (post nou)
Raspuns solutie
Probabil e defect butonul respectiv pe placa , daca restul masinii functioneaza bine nu cred ca va deranjeaza o clatire in plus.
 GHITAGHITA
★★★★★
Raspunde
Porneste o discutie noua
Răspunsuri soluţie
→ din toate forumurile
Masina de spalat DAEWOO Nano Silver DWF 750 MPS
Va salut dle Ghita. Ma uitam pe acest forum ca sunt aproape 2 ani de la prima problema pe ...
Covoare antiderapante exterior
Va rugam sa consultati link-urile atasate acestui post
electricitate
Posibilitatile sunt; 1. Siguranta arsa in tablou. 2. Fir ars in tablou la iesire din...
Masina de spalat INDESIT nu porneste
Cel mai probabil s-au terminat carbunii la motor.
Stoparea umezelii ascensionale cu Dryzone la Cetatea Fagarasului c&a construct - DRYZONE
Buna ziua Daca zidul este suprateran nu necesita tratamente suplimentare.Se va usca in...
vezi toate răspunsurile soluţie
Cei mai activi utilizatori
 Amro
Amro
8 posturi in ultima luna
 
jardenbrown70
4 posturi in ultima luna
 
Krmen Popa
2 posturi in ultima luna
 
Casaanke
2 posturi in ultima luna
 
Bojor Georgel
2 posturi in ultima luna
 
Adia Anca Raita
2 posturi in ultima luna
 
Marilo
1 post in ultima luna
 
Maria Cretu
1 post in ultima luna
 
Boby Bogdy
1 post in ultima luna
 
Nicusor Turda
1 post in ultima luna
 
Thot Mc
1 post in ultima luna
 GHITA
GHITA
1 post in ultima luna